<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(62382877, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/62382877" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
	
<title>60 лет Российскому Университету Дружбы Народов &#8212; Комиссия Российской Федерации по делам ЮНЕСКО</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Комиссия Российской Федерации по делам ЮНЕСКО &raquo; Лента" href="http://unesco.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Комиссия Российской Федерации по делам ЮНЕСКО &raquo; Лента комментариев" href="http://unesco.ru/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/unesco.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fotorama.css-css'  href='http://unesco.ru/wp-content/plugins/fotorama/fotorama.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://unesco.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://unesco.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://unesco.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://unesco.ru/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssnews-css'  href='http://unesco.ru/wp-content/plugins/sp-news-and-widget/assets/css/stylenews.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='http://unesco.ru/wp-content/themes/magbook/style.css?ver=5.3.3' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
/* Hide Comments */
			.entry-meta .comments,
			.mb-entry-meta .comments {
				display: none;
				visibility: hidden;
			}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://unesco.ru/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='http://unesco.ru/wp-content/themes/magbook/css/responsive.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-fix-css'  href='http://unesco.ru/wp-content/themes/magbook/styles-fix.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpglobus-css'  href='http://unesco.ru/wp-content/plugins/wpglobus/includes/css/wpglobus.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://unesco.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://unesco.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/plugins/fotorama/fotorama.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/plugins/sp-news-and-widget/assets/js/jquery.newstape.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/plugins/sp-news-and-widget/assets/js/sp-news-public.js?ver=4.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1590008411","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://unesco.ru/wp-includes/js/utils.min.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='http://unesco.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://unesco.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://unesco.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Встреча с заместителем генерального директора ЮНЕСКО по вопросам образования' href='http://unesco.ru/news/kravtsov-giannini/' />
<link rel='next' title='Международный год Периодической таблицы химических элементов' href='http://unesco.ru/news/international-year-of-the-periodic-table/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="http://unesco.ru/news/rudn-60/" />
<link rel='shortlink' href='http://unesco.ru/?p=334' />
<link rel="alternate" type="application/json+oembed" href="http://unesco.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funesco.ru%2Fnews%2Frudn-60%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://unesco.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Funesco.ru%2Fnews%2Frudn-60%2F&#038;format=xml" />
	<meta name="viewport" content="width=device-width" />
				<style type="text/css" media="screen">
				.wpglobus_flag_ru{background-image:url(http://unesco.ru/wp-content/plugins/wpglobus/flags/ru.png)}
.wpglobus_flag_en{background-image:url(http://unesco.ru/wp-content/plugins/wpglobus/flags/us.png)}
			</style>
			<link rel="alternate" hreflang="ru-RU" href="http://unesco.ru/news/rudn-60/?module=rss&#038;action=list" /><link rel="alternate" hreflang="en-US" href="http://unesco.ru/en/news/rudn-60/?module=rss&#038;action=list" /><link rel="icon" href="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582-1-270x270.png" />
</head>
<body class="news-template-default single single-news postid-334 wp-custom-logo wp-embed-responsive boxed-layout n-sld ">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>Четверг, 21 мая, 2020</span>
								</div>
							<div class="header-social-block"></div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="http://unesco.ru/" class="custom-logo-link" rel="home"><img width="647" height="541" src="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582.png" class="custom-logo" alt="Комиссия Российской Федерации по делам ЮНЕСКО" srcset="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582.png 647w, http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582-300x251.png 300w" sizes="(max-width: 647px) 100vw, 647px" /></a><div id="site-ornament">
                    <div><div><div><div><div><div><div> </div></div></div></div></div></div></div>
                </div>
			<div id="site-detail"> <h2 id="site-title"> 				<a href="http://unesco.ru/" title="Комиссия Российской Федерации по делам ЮНЕСКО" rel="home"> Комиссия Российской Федерации по делам ЮНЕСКО </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Официальный сайт </div> <!-- end #site-description -->
						
		</div></div>		</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="http://unesco.ru/" class="custom-logo-link" rel="home"><img width="647" height="541" src="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582.png" class="custom-logo" alt="Комиссия Российской Федерации по делам ЮНЕСКО" srcset="http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582.png 647w, http://unesco.ru/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582-300x251.png 300w" sizes="(max-width: 647px) 100vw, 647px" /></a>                <div id="site-ornament">
                    <div><div><div><div><div><div> </div></div></div></div></div></div>
                </div> 			<div id="site-detail">
				<div id="site-title">
					<a href="http://unesco.ru/" title="Комиссия Российской Федерации по делам ЮНЕСКО" rel="home"> Комиссия Российской Федерации по делам ЮНЕСКО </a>
				</div>
				<!-- end #site-title -->
				<div id="site-description">Официальный сайт</div> <!-- end #site-description -->
			</div>
						</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<!--<span class="line-bar"></span>--><span class="mob-menu">Меню</span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://unesco.ru/news1/">Новости</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://unesco.ru/unesco/">ЮНЕСКО</a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1601"><a href="http://unesco.ru/unescorussia/">ЮНЕСКО в России</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://unesco.ru/journal/">Журнал</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://unesco.ru/contacts/">Контакты</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="http://unesco.ru/" method="get">
			<label class="screen-reader-text">Search &hellip;</label>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
							
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
					</div><!-- end .header-wrap -->

	</header> <!-- end #masthead -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap unesco-single2">
	<div class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-334" class="post-334 news type-news status-publish has-post-thumbnail hentry tag-11 tag-10 news-category-8 news-category-17">
                                    <div class="breadcrumb">
<div>
<!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Перейти к Журнал." href="/journal/" class="post post-news-archive" ><span property="name">Журнал</span></a><meta property="position" content="1"></span> / <span class="post post-news current-item">60 лет Российскому Университету Дружбы Народов</span></div>
<div><a href="/контакты" class="js-reportproblem reportproblem">Сообщить о проблеме</a></div>
                                    </div>
				    <div class="wrap_signle2">

										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
			</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">60 лет Российскому Университету Дружбы Народов</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="http://unesco.ru/author/admin/" title="60 лет Российскому Университету Дружбы Народов"><i class="fa fa-user-o"></i> admin</a></span><span class="posted-on"><a href="http://unesco.ru/news/rudn-60/" title="10.04.2020"><i class="fa fa-calendar-o"></i> 10.04.2020</a></span>									<span class="tag-links">
										<a href="http://unesco.ru/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" rel="tag">Образование</a><a href="http://unesco.ru/tag/%d1%81%d0%be%d0%b1%d1%8b%d1%82%d0%b8%d1%8f/" rel="tag">События</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
<div class="primary_content">
					
					<div class="entry-content">
							<div class="fotorama"><img class="alignnone size-full wp-image-1642" src="http://unesco.ru/wp-content/uploads/2020/04/40-28-1.jpg" data-caption="Ректор РУДН В.М.Филиппов" srcset="http://unesco.ru/wp-content/uploads/2020/04/40-28-1.jpg 800w, http://unesco.ru/wp-content/uploads/2020/04/40-28-1-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-full wp-image-1644" src="http://unesco.ru/wp-content/uploads/2020/04/40-28-3.jpg" srcset="http://unesco.ru/wp-content/uploads/2020/04/40-28-3.jpg 800w, http://unesco.ru/wp-content/uploads/2020/04/40-28-3-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><img class="alignnone size-full wp-image-1643" src="http://unesco.ru/wp-content/uploads/2020/04/40-28-2.jpg" srcset="http://unesco.ru/wp-content/uploads/2020/04/40-28-2.jpg 800w, http://unesco.ru/wp-content/uploads/2020/04/40-28-2-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
<h6>Фотографии предоставлены Управлением по связям с общественностью РУДН</h6>
<p><strong>5 февраля Российскому университету дружбы народов (РУДН) исполнилось 60 лет. Именно здесь высшее образование получили 200 000 профессионалов, которые работают в Азии, Африке, Латинской Америке, Европе, в странах Ближнего и Среднего Востока.</strong></p>
<p>РУДН сохраняет принцип равенства, заложенный при его основании, при этом развивается как международный вуз исследовательского типа. За четыре года РУДН стремительно поднялся в QS World University Rankings и занимает сейчас 392-ю строчку.</p>
<p>РУДН — самый интернациональный университет России. Здесь учатся 33 000 студентов из 158 государств. Президент РФ Владимир Путин поздравил РУДН с 60-летием: «Отрадно, что и сегодня РУДН бережно сохраняет сложившиеся традиции, высоко держит планку одного из ведущих вузов России. Объединяет своей благородной миссией талантливую, инициативную, целе­устремленную молодежь из разных стран, открытую для прогрессивных идей и реализации современных программ и проектов».</p>
<p>Треть времени существования Университетом руководил В.М. Филлипов, который приступил к обязанностям ректора в 1993 году. За эти годы число студентов увеличилось в 5 раз, а количество факультетов — в 2 раза. Сегодня высокое качество полученного в РУДН образования доказывают его выпускники в 170 странах, а сам университет уверенно вошел в топ-500 мировых вузов.</p>
<p>«60 лет назад было принято очень важное решение о создании нашего Университета. Мы прошли путь от вуза, который в основном занимался подготовкой кадров для развивающихся стран, до многопрофильного исследовательского университета — от УДН до RUDN University, научно-образовательного центра, широко известного и признанного в российских и мировых рейтингах», — сказал В.М.Филлипов, ректор Российского университета дружбы народов.</p>
<p>В.М.Филлипов прошел путь от студента физмата Университета дружбы народов до министра образования РФ, этот пост он занимал с 1998 по 2004 год. Доктор физико-математических наук, профессор, он владеет французским и английским языками, что помогло ему стать мировым экспертом в области высшего образования. Ректор РУДН известен своей работой по нескольким проектам ЮНЕСКО: три года был президентом Международного оргкомитета ЮНЕСКО по проведению Всемирной конференции по высшему образованию. Сейчас он — в составе Управляющего комитета по программе «Образование 2030» и возглавляет профильный Институт сравнительной образовательной политики в РУДН.</p>
<p>Благодаря стратегическим решениям стало возможным развитие международного сотрудничества, исследовательских инициатив, качества образования, социальной ответственности Университета. У РУДН тысячи друзей и партнеров по всему миру, поэтому празднование 60-летия проходило несколько дней, в течение которых состоялись конференция «Жизненные ценности университета в глобализирующемся мире» и симпозиум «Новая динамика научных исследований в развитии общества». На главном событии юбилея — праздничном вечере в Государственном Кремлевском Дворце 8 февраля — собралось 6000 гостей. На концерте выступили 650 студентов из 102 стран, а со сцены прозвучали поздравления от президентов, министров, профессионалов со всего мира.</p>
<p>60-летие РУДН доказало, что Университет опытен и молод, традиционен и креативен, уверен и амбициозен. В нем каждый день открывается целый мир. В нем делают открытия. В нем открывают себя. И новое десятилетие открывается с новыми идеями.</p>
<p><em><strong>Е.М.Апасова</strong>, начальник Управления по связям с общественностью РУДН,</em><br />
<em><strong>В.В.Антонова</strong>, пресс-секретарь РУДН</em></p>
			
					</div><!-- end .entry-content -->

				    </div><!--primary_content -->
				    <div class="secondary_content">
<div id="unesco-archives-right" class="widget unesco-archives-right-ins"><h3 class="unesco-archives-right-ins-title">Рубрики</h3><div class="tagcloud"><a href="http://unesco.ru/tag/%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%8f/" class="tag-cloud-link tag-link-26 tag-link-position-1" style="font-size: 8pt;" aria-label="История (2 элемента)">История</a>
<a href="http://unesco.ru/tag/%d0%ba%d0%be%d0%bc%d0%bc%d1%83%d0%bd%d0%b8%d0%ba%d0%b0%d1%86%d0%b8%d1%8f-%d0%b8-%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d1%8f/" class="tag-cloud-link tag-link-30 tag-link-position-2" style="font-size: 9.68pt;" aria-label="Коммуникация и информация (3 элемента)">Коммуникация и информация</a>
<a href="http://unesco.ru/tag/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/" class="tag-cloud-link tag-link-15 tag-link-position-3" style="font-size: 22pt;" aria-label="Культура (29 элементов)">Культура</a>
<a href="http://unesco.ru/tag/%d0%bd%d0%b0%d1%81%d0%bb%d0%b5%d0%b4%d0%b8%d0%b5/" class="tag-cloud-link tag-link-22 tag-link-position-4" style="font-size: 21.3pt;" aria-label="Наследие (26 элементов)">Наследие</a>
<a href="http://unesco.ru/tag/%d0%bd%d0%b0%d1%83%d0%ba%d0%b0/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 16.4pt;" aria-label="Наука (11 элементов)">Наука</a>
<a href="http://unesco.ru/tag/%d0%bd%d0%b0%d1%86%d0%ba%d0%be%d0%bc%d0%b8%d1%81%d1%81%d0%b8%d1%8f/" class="tag-cloud-link tag-link-23 tag-link-position-6" style="font-size: 12.2pt;" aria-label="Нацкомиссия (5 элементов)">Нацкомиссия</a>
<a href="http://unesco.ru/tag/%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5/" class="tag-cloud-link tag-link-11 tag-link-position-7" style="font-size: 15.28pt;" aria-label="Образование (9 элементов)">Образование</a>
<a href="http://unesco.ru/tag/%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d0%b5%d1%80%d1%8b/" class="tag-cloud-link tag-link-29 tag-link-position-8" style="font-size: 13.18pt;" aria-label="Партнеры (6 элементов)">Партнеры</a>
<a href="http://unesco.ru/tag/person/" class="tag-cloud-link tag-link-24 tag-link-position-9" style="font-size: 15.28pt;" aria-label="Персоны (9 элементов)">Персоны</a>
<a href="http://unesco.ru/tag/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d1%8b/" class="tag-cloud-link tag-link-28 tag-link-position-10" style="font-size: 16.4pt;" aria-label="Регионы (11 элементов)">Регионы</a>
<a href="http://unesco.ru/tag/%d1%81%d0%be%d0%b1%d1%8b%d1%82%d0%b8%d1%8f/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 17.38pt;" aria-label="События (13 элементов)">События</a></div>
</div><div id="unesco-archives-right" class="widget_text widget unesco-archives-right-ins"><h3 class="unesco-archives-right-ins-title">Новый номер</h3><div class="textwidget custom-html-widget"><a href="/journal/current/"><img src="/wp-content/uploads/archive/Current.jpg"></a></div></div><div id="unesco-archives-right" class="widget_text widget unesco-archives-right-ins"><h3 class="unesco-archives-right-ins-title">Журналы на сайте</h3><div class="textwidget custom-html-widget"><p><a href="/news/april-2020/">Выпуск №40. Апрель 2020</a></p>
<p><a href="/news/december-2019/">Выпуск №39. Декабрь 2019</a></p>
<p><a href="/news/october-2019/">Выпуск №38. Октябрь 2019</a></p></div></div><div id="unesco-archives-right" class="widget_text widget unesco-archives-right-ins"><h3 class="unesco-archives-right-ins-title">Архив журналов</h3><div class="textwidget custom-html-widget"><a href="/archive"><img src="/wp-content/uploads/add/archive.jpg"></a></div></div>				    </div>
</div><!-- wrap_single2 -->
									</article><!-- end .post -->
						</main><!-- end #main -->
	</div> <!-- #primary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="footer-site-branding">
			<a href="/" class="custom-logo-link" rel="home"><img width="264" height="227" src="/wp-content/uploads/2020/03/cropped-kisspng-unesco-organization-united-nations-education-idanr-5b0c4994d186f9.1206519315275319248582.png" class="custom-logo" alt="Комиссия Российской&nbsp;Федерации по&nbsp;делам&nbsp;ЮНЕСКО" /></a>                <div id="footer-site-ornament"><div><div><div><div><div><div><div> </div></div></div></div></div></div></div></div> 			<div id="footer-site-detail">
				<div id="footer-site-title">
					<a href="/" title="Комиссия Российской&nbsp;Федерации по&nbsp;делам&nbsp;ЮНЕСКО" rel="home"> Комиссия Российской&nbsp;Федерации по&nbsp;делам&nbsp;ЮНЕСКО </a>
				</div>
			</div>
		</div></div></aside></div><!-- end .column4  --><div class="column-4"></div><!--end .column4  --><div class="column-4"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/about">О сайте</a><br>
<a href="/sitemap">Карта сайта</a><br>
<a href="/contacts">Контакты</a><br>
<br>
<span class="licence">Все материалы сайта доступны по лицензии<br><a href="https://creativecommons.org/licenses/by/4.0/deed.ru" target="_blank" rel="noopener noreferrer">Creative Commons Attribution 4.0 International</a>
<br>Официальный интернет-ресурс</span></div></aside></div><!--end .column4  --><div class="column-4"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">119200, Москва,<br>
Смоленская-Сенная пл., д. 32/34<br>
info@unesco.ru<br>
unescorussia@mid.ru<br>
Факс: +7(499)244-24-75<br>
</div></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
						<div class="copyright-wrap clearfix">
				<div class="copyright">					<a title="Комиссия Российской Федерации по делам ЮНЕСКО" target="_blank" href="http://unesco.ru/">Комиссия Российской Федерации по делам ЮНЕСКО</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/unesco.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://unesco.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/js/magbook-main.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/js/navigation.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://unesco.ru/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGlobus = {"version":"2.3.6","language":"ru","enabledLanguages":["ru","en"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://unesco.ru/wp-content/plugins/wpglobus/includes/js/wpglobus.min.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://unesco.ru/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
</body>
</html>